虚假广告

先看以下图片

前段时间和朋友谈其discuz时推崇它支持多重数据库,看老外能做到的咱也做的到。不过一般都不用pgsql,所以一直被忽略了,直到昨日问起是才得知不支持此数据库。但在官方的介绍中却明确写着支持pgsql7.1以上的版本。是否属于虚假广告?作为国产最大的论坛程序,是不是太不应该了?

discuz,pgsql

发表评论

电子邮件地址不会被公开。 必填项已用*标注