WordPress注入bug

3月份升级wordpress的时候曾发生过一次模板危机,此前升级过一个高危版本,这里有官方修改记录非官方的安全报告

最近又遭遇了一次模本注入的世间,提醒下,如果你使用高危版本的wordpress或者使用2.0.5版,检查下你的网页源文件,是否有带“display:none”的隐藏链接,务必尽快升级至最新版本。

WordPress,注入,bug

《WordPress注入bug》有2个想法

  1. Hi, I am the first year PhD student in the UK, Goldsmiths College, Uni of London, Media and Comms Dept. I just ask if u mind answering some of my questions during my research? I found u in Keso’s Blog, he is one of my cases. Looking forward to your reply and many thanks for reading my message.

    Best Regards,
    Cola

发表评论

电子邮件地址不会被公开。 必填项已用*标注